↑ ↓

На GL 164 вебаста не включается, в чем может быть проблема?

Тема в разделе "F.A.Q. - по ремонту", создана пользователем Зорик, 29 окт 2018.

  1. Зорик

    Зорик Пользователь

    Сообщения:
    73
    Симпатии:
    2
    Баллы:
    8
    Всем привет.
    На GL 164.
    вебаста не включается, в чем может быть проблема?
     

    Вложения:

  2. Зорик

    Зорик Пользователь

    Сообщения:
    73
    Симпатии:
    2
    Баллы:
    8
    До этого насос топливной приехал, не качал

    Когда поменял, вот такая надпись выходила

    Может ошибку поймал? Если да,то как его скинуть?
     
  3. Friend

    Friend Пользователь

    Сообщения:
    119
    Симпатии:
    17
    Баллы:
    18
    Адрес:
    Санкт-Петербург
    Привет) надо к старДиагностике, почитают ошибки выложи, тогда подскажу, а так только гадать. Старушкой можно сразу и функционал проверить!!
     
  4. Deverr

    Deverr Пользователь

    Сообщения:
    864
    Симпатии:
    115
    Баллы:
    43
    Адрес:
    Голландщинна
    На вебасте есть блокировка по уровню топлива в баке. Если мало топлива она выключается и не запускается при показателях уровня ниже выставленной отметки. У меня это было 1 деление, но можно менять.
     
  5. Зорик

    Зорик Пользователь

    Сообщения:
    73
    Симпатии:
    2
    Баллы:
    8
    А там стоит фильтр какой нибудь? Может фильтр забился?


    И ещё!!! У меня летом компресор кондиционера накрылся и вес фрион вылетел, сейчас я без фриона катаюсь , может из-за этого?
     
  6. Deverr

    Deverr Пользователь

    Сообщения:
    864
    Симпатии:
    115
    Баллы:
    43
    Адрес:
    Голландщинна
    Фильтра нет, это защита от дурака, чтобы вебаста не сожгла все топливо.
    Фрион это кондиционер, вообще ни какого отношения к этому не имеет. Прям совсем.
     
    Driver и андрюхин нравится это.
  7. Edd

    Edd Модератор

    Сообщения:
    4.091
    Симпатии:
    403
    Баллы:
    83
    Адрес:
    Москва ВАО
    Зорик, удивляешь....:swoon:
     
  8. Deverr

    Deverr Пользователь

    Сообщения:
    864
    Симпатии:
    115
    Баллы:
    43
    Адрес:
    Голландщинна
    Ну не все в технике разбираются. Может человек гуманитарий 100%. Потому и спросил у форума:) А то щас застебете:)
     
  9. paulano

    paulano Пользователь

    Сообщения:
    28
    Симпатии:
    4
    Баллы:
    3
    Адрес:
    Москва,САО
    Посмотрите на на напряжение в бортовой сети, возможно банально старый (незаряженный) АКБ
    Что пишет на приборе (на пульте ДУ)?
    Судя по вашему скриншоту - просто низкий уровень топлива, заправьтесь и проверьте.
     

Поделиться этой страницей